XPressME Integration Kit

フォーラム

Re: XOOPS Cube Legacy 2.2.1にアップグレードしての不具合

#3401
toemon
キーマスター

xpressme/class/check_block_class.phpのブロックチェックコードは、K.OHWADAさんのBlockTableCheckerを参考にさせていただいていますので。

Package_Legacy_2_2_1/xoopscube-legacy-99a75d3extras/utility_tools/BlockTableChecker/check_blocks.php

で確認させていただいた結果、同様のエラーが発生していますので、

XUGJのフォーラムに投げてみました。

こちらの結果が出るまで、少しお待ちいただけますようお願いいたします。