XPressME Integration Kit

フォーラム

Re: XOOPS Cube Legacy 2.2.1にアップグレードしての不具合

#3399
toemon
キーマスター

heijiさんこんにちわ

require_once(/usr/・・・/○○○○○○○/kernel/singletoken.php): failed to open stream: No such file or directory in /usr/・・・/○○○○○○○/include/functions.php on line 582 Fatal error:

の不具合、当方でも再現確認が取れました。

どうも、xpressme/class/check_block_class.php の問題のようですが、

少々込み入ってますので、しばらくお待ちいただけますようお願いいたします。