XPressME Integration Kit

フォーラム

Re: wp-settings.php on line 27

#3382
toemon
キーマスター

hi asani606

PHP 5.3 have some deprecated features: http://php.net/manual/en/migration53.deprecated.php

That problem has been fixed in WordPress3.3 or higher.

If you do not intend to update to Ver3.3 or higher, please refer to the following fixed.

Fixed in [18549].