XPressME Integration Kit

フォーラム

Re: 2.1.0から2.1.2にアップデートしたらエラーが。

#2905
匿名
ゲスト

こんにちは。

zzzzzz_wp_のついたテーブルは以下のものがありました。

zzzzzz_wp_comments

zzzzzz_wp_d3forum_link

zzzzzz_wp_group_role

zzzzzz_wp_links

zzzzzz_wp_notify_reserve

zzzzzz_wp_options

zzzzzz_wp_postmeta

zzzzzz_wp_posts

zzzzzz_wp_terms

zzzzzz_wp_term_relationships

zzzzzz_wp_term_taxonomy

zzzzzz_wp_usermeta

zzzzzz_wp_users

zzzzzz_wp_views

しかしながらこれにさらにデータベース名を付加したものはありませんでした、