XPressME Integration Kit

ブログ

XPressME Integration Kit Ver2.2.2リリース

XPressME Integration Kit Ver2.2.2をリリースいたします。

Ver2.2.1 からの修正点

下記バグの修正が行われました

WP2011ベースでアップデート時、拡張ブロックが削除される
ブロックキャッシュXMLのXML_Unserializerでxml_parseエラー(PHP5 & EUC-JP)

(thx ozaki)

ダウンロードのページよりダウンロードできます。

アップデートに関する注意事項

WP2011ベースでお使いの方は「ブロックチェックと修正」を実施してください。

コメントをどうぞ